Pagina 2 di 3 primaprima 123 ultimoultimo
Visualizzazione dei risultati da 31 a 60 su 72

Discussione: Restauro Ferrari Mondial 8 anno 1982 presunta USA

  1. #31
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Sono stati rinforzate le saldature con una lega a base argento...IMG-20190603-WA0029.jpgIMG-20190603-WA0030.jpgIMG-20190603-WA0031.jpg

  2. #32
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Sono stati puliti e stretti tutti i faston....
    Immagini allegate Immagini allegate

  3. Mi piace norba, ricc, Maumau piaciuto questo messaggio
  4. #33
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    E ovviamente sono stati controllarti tutti i Relais.....
    Immagini allegate Immagini allegate

  5. Mi piace norba piaciuto questo messaggio
  6. #34
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Allora perché non si accende ?

  7. #35
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Lo so cosa state pensando (Thomas Magnum) le frecce anteriori non eran le sue ...... problema risolto, acquistate nuove!IMG_20190726_114049.jpgIMG_20190726_114036.jpgIMG_20190726_114027.jpg

  8. Mi piace norba piaciuto questo messaggio
  9. #36
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da safado Visualizza il messaggio
    Gran lavoro,gran bel colore.
    Guardando le foto ho notato il blocco aspirazione verniciato grigio,deve essere nero.
    Non è grigio è senza colore

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  10. #37
    Member
    Registrato dal
    Aug 2019
    residenza
    sardegna
    Messaggi
    76
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da Vlarioon Visualizza il messaggio
    Non è grigio è senza colore

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk
    anche io non amo il grigio, soprattutto il grigio argento che tra noi amici chiamiamo grigio-pentola

  11. #38
    Senior Member
    Registrato dal
    Jan 2018
    residenza
    Catania
    Messaggi
    144
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Beh dovrebbe venire così 😊 questa è la mia Quattrovalvole colore Grigio FER 400/C
    Immagini allegate Immagini allegate

  12. Mi piace norba, roger piaciuto questo messaggio
  13. #39
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Lo spero

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  14. #40
    Gold Member L'avatar di norba
    Registrato dal
    Mar 2014
    Messaggi
    1,034
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Ciao complimenti per le foto e il bel lavoro che stai facendo. Quel grigio sulla Mondial non l'ho mai visto da vicino ma sembra un gran bel colore. Auguri

  15. #41
    Amministratore L'avatar di Lucio
    Registrato dal
    Mar 2007
    residenza
    Italia
    Messaggi
    13,862
    Grazie/Mi piace
    Potenza rep
    10

    Predefinito

    Stai portando avanti un bel restauro complimenti di nuovo. Quando hai tempo ci ricordi la sigla del colore della carrozzeria?

  16. #42
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Ok devo chiedere al carrozziere si è arrangiato lui a chiamare chi di dovere.

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  17. #43
    Amministratore L'avatar di Lucio
    Registrato dal
    Mar 2007
    residenza
    Italia
    Messaggi
    13,862
    Grazie/Mi piace
    Potenza rep
    10

    Predefinito

    Avrà utilizzato i codici della Glasurit spero. Quando hai richiesto la documentazione in Ferrari ti hanno anche dato la tinta originale,giusto?

  18. #44
    Gold Member L'avatar di robeseltz
    Registrato dal
    May 2018
    residenza
    Venexia
    Messaggi
    3,277
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Non entro nel tecnico, perchè sono ignorante , voglio solo rammentare che in Padova esiste l'officina autorizzata Ferrari direi senza esagerare la più importante del mondo e grande come 20 officine normali, dove fanno restauri su 250 swb e altre amenità varie.....INECO va bene ci mancherebbe ma per auto vintage Michelotto è il must planetario......e il capo Officina Enrico ha iniziato a lavorare là sui 308 gtb , direi che è una memoria storica che gli altri non hanno.
    Il tutto per la precisione
    "Se gommo tiene,io vince gara!Se gommo non tiene,io come bomba dentro montagna..."
    (my friend Markku Alen)

  19. #45
    Gold Member L'avatar di F312PB
    Registrato dal
    Feb 2015
    Messaggi
    1,067
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Gran bella impresa e vedo che le difficoltà non ti mancano davvero, spero che tu possa trovare al più presto il motivo del malfunzionamento del motore.
    Certo se il primo meccanico ha davvero invertito i poli della batteria è facile che sia successo qualcosa di poco piacevole a qualche componente elettrico/elettronico...

    Gli interni, in particolare il sedile lato guida mi sembra ben usurato e bisognoso di parecchie cure, non mi sembra che basti una rinfrescata di colore.
    Ho un paio di domande: se non ho visto male, dopo la verniciatura, il carrozziere ha lasciato i fori per le luci di ingombro posteriori sui parafanghi, non sarebbe stato meglio chiuderli dato che li hanno solo le auto USA?
    Quanti Km ha la tua Mondial?

    Buon lavoro e mi raccomando, facci vedere tutte le fasi del restauro che è sempre un argomento molto interessante

  20. #46
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Allora per il codice colore sinceramente devo ancora chiedere, oggi cercherò di chiamare il carrozziere, Michelotto hai ragione è il numero 1 ma ho dovuto fare fare giù a Lecce poiché con il venditore c'erano degli accordi in corso che poi sono andati a rotoli per colpa della sua disonestà..... Gli interni si sono da rifare ma è l'ultima cosa che voglio fare prima voglio risolvere il problema elettrico anche perché se non si muove c'è poco da fare. Si è vero mi sono dimenticato di dire al carrozziere delle luci d'ingombro posteriori mea culpa, ovviamente vi terrò informati sul proseguo del restauro.

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  21. #47
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    La macchina ha km 61000 circa.

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  22. #48
    Senior Member L'avatar di BonnieTS
    Registrato dal
    Jun 2014
    Messaggi
    461
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Ciao, innanzitutto auguri per il bel lavoro in corso, questo grigio sulla mondial ci calza a pennello!

    Se può aiutarti ho avuto un problema simile sulla mia Triumph del 71.
    Era dal meccanico inglese il quale ad un certo punto disse che non si accendeva più, sembrava morta e lui non si spiegava il perché.
    Sono riuscito a risolvere solo dopo aver trovato un genio dell’elettronica vintage il quale ha scovato cosa si era lesionato a causa dell’inversione dei poli. Cambiati i pezzi la Triumph è partita.
    Lui stesso ha scoperto cosa nella 348 scaricava la batteria in maniera anomala.

    Potrei darti il suo numero, è veramente bravo ma non saprei se si sposterebbe. Io sono di Macerata.



    Inviato dal mio iPhone utilizzando Tapatalk

  23. Mi piace Woody piaciuto questo messaggio
  24. #49
    Gold Member L'avatar di robeseltz
    Registrato dal
    May 2018
    residenza
    Venexia
    Messaggi
    3,277
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da Vlarioon Visualizza il messaggio
    La macchina ha km 61000 circa.

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk
    Tutti sanno qui nel forum cosa penso del motore 8 vavole iniezione, ma comunque è il mio parere e conta zero, ma spero tu l'abbia pagata poco poco poco, perchè a naso ti sei incastrato in un restauro che se fatto a regola d'arte costerà molto molto molto.
    Le Ferrari sulla fiducia non si comprano a meno che il venditore non abbia una reputazione talmente alta che non perderebbè la faccia per una cazzata , dal privato invece si controlla tutto.
    saluti
    "Se gommo tiene,io vince gara!Se gommo non tiene,io come bomba dentro montagna..."
    (my friend Markku Alen)

  25. #50
    Super Moderatore L'avatar di safado
    Registrato dal
    Nov 2013
    residenza
    marche
    Messaggi
    3,691
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da Vlarioon Visualizza il messaggio
    La macchina ha km 61000 circa
    Non vorrei sembrare pignolo ma da una foto sul contachilometri si legge 68212 che,essendo l'auto di origine americana,sono miglia quindi convertendo in chilometri siamo quasi a 110k.
    Le persone non fanno viaggi,sono i viaggi che fanno le persone.Il viaggio non solo allarga la mente:le dà forma.

  26. Mi piace Woody piaciuto questo messaggio
  27. #51
    Gold Member L'avatar di gogiannigo
    Registrato dal
    Jan 2013
    residenza
    rieti
    Messaggi
    803
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    anche io condivido l'idea di riportarla europea al 100x100 eliminando i fori per le frecce laterali. se puoi farlo io ci penserei seriamente
    ...GO GIANNI GO...

  28. #52
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da safado Visualizza il messaggio
    Non vorrei sembrare pignolo ma da una foto sul contachilometri si legge 68212 che,essendo l'auto di origine americana,sono miglia quindi convertendo in chilometri siamo quasi a 110k.
    Di è vero avevo sbagliato a leggere. No n sono sicuro però che siano miglia perché le manutenzioni fatte in California danno in km, però non ci metto la mano sul fuoco.

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  29. #53
    Amministratore L'avatar di Lucio
    Registrato dal
    Mar 2007
    residenza
    Italia
    Messaggi
    13,862
    Grazie/Mi piace
    Potenza rep
    10

    Predefinito

    Ho visto la foto e la strumentazione è in miglia, comunque nessun problema,quello che conta è rimetterla in strada nel miglior modo possibile.
    Anche io sarei per rifinirla al meglio secondo gli standard europei,quindi se fai ancora in tempo una chiacchera con il tuo carrozziere la farei.
    Hai novità sulla messa in moto?

  30. #54
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    No Lucio per la messa in moto non ho novità perché non la sta seguendo o meglio il mio meccanico la fa ad ore perse, comunque in settimana tempo permettendo vado in officina con il mio amico tecnico per smontare e revisionare il bailame che ci sarà dentro il cruscotto, vogliamo passare contattato per contatto.

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  31. Mi piace Lucio piaciuto questo messaggio
  32. #55
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    A proposito qualcuno sa come si smonta il cruscotto ?

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  33. #56
    Gold Member L'avatar di flavioleon
    Registrato dal
    Oct 2015
    Messaggi
    1,857
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    [QUOTE=Vlarioon;147905]Di è vero avevo sbagliato a leggere. No n sono sicuro però che siano miglia perché le manutenzioni fatte in California danno in km, però non ci metto la mano sul fuoco.


    Tu hai uno strumento ( Tachimetro ) misto miglia/km/h e un contachilometri in Km . Se la macchina fosse stata USA nel settore contachilometri ci sarebbe dovuta essere la scritta MILES vedi sotto. Anche gli altri strumenti sono europei ( gradi centigradi e non fahrenheit )
    Questo credo sia il motivo delle manutenzioni segnate in Km ....


    img-6671_full_1537008766.jpg

  34. #57
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Si infatti c'è scritto km. Quindi penso che il vecchio proprietario abbia cambiato il tachimetro con quello USA per essere più comodo o a norma nel suo paese.

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  35. #58
    Member
    Registrato dal
    Jul 2019
    Messaggi
    52
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Si infatti è come dici tu io non ci avevo pensato gli strumenti sono decisamente Europei.

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  36. #59
    Gold Member L'avatar di flavioleon
    Registrato dal
    Oct 2015
    Messaggi
    1,857
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    si ...la macchina deve essere una europea modificata per l'immatricolazione.
    Comunque il sensore sul gruppo differenziale/cambio dovrebbe essere unico per poi collegarsi ai due connettori ( diversi ) del contachilometri e del contamiglia.
    In conclusione la strada complessiva percorsa è in chilometri. ( a detta del tuo strumento )

  37. #60
    Amministratore L'avatar di Lucio
    Registrato dal
    Mar 2007
    residenza
    Italia
    Messaggi
    13,862
    Grazie/Mi piace
    Potenza rep
    10

    Predefinito

    Sei riuscito ad avere una cronologia di tutti gli intestatari?

Pagina 2 di 3 primaprima 123 ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •