Visualizzazione dei risultati da 1 a 5 su 5

Discussione: Antifurto 430 non si disattiva

  1. #1
    Senior Member L'avatar di Giovanni1979
    Registrato dal
    Nov 2015
    residenza
    roma/londra
    Messaggi
    140
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito Antifurto 430 non si disattiva

    Colleghi vi riporto il problema presentatosi oggi sulla 430 dopo che ieri ho beccato un acquazzone camminando sulle strade tipo fiumi (Non so se possa centrare).
    In parole povere la chiave col pulsante che apre le portiere non funziona da oggi se non meccanicamente.questo causa la non disattivazione dell' Antifurto.ho portato la chiave ad un esperto e la chiave sta ok come batteria infatti con una batteria nuova non si risolto il problema.chebpotebbe essere?come risolvo?
    E' solo una questione di frequenze

  2. #2
    Senior Member
    Registrato dal
    Apr 2016
    residenza
    Ascoli piceno
    Messaggi
    314
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Capita spesso che se la chiave Ŕ stata vicino ad altoparlanti o fonti elettromagnetiche possa cancellarsi la codifica e dovrebbero essere ricodificate...Ŕ una cosa piuttosto semplice...io come molti ho il tester ferrari per fare questo... dovresti far riprogrammare la chiave perchŔ secondo me la chiave non viene riconosciuta dalla centralina....strano per˛ che ti funziona l immobilizer....sicuro che la chiave Ŕ buona e non hai rotto il quarzo??
    "....mi piace pensare della ferrari come una versione ridotta di dio...." ​ jeremy clarkson

  3. #3
    Senior Member L'avatar di Giovanni1979
    Registrato dal
    Nov 2015
    residenza
    roma/londra
    Messaggi
    140
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    E ma la cosa strana e che pure la 2 chiave non funziona pi¨.
    Non vorrei che l acqua eccessiva sulla strada abbia danneggiato qualcosa come la centralina stessa...bohh..
    E' solo una questione di frequenze

  4. #4
    Senior Member
    Registrato dal
    Apr 2016
    residenza
    Ascoli piceno
    Messaggi
    314
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Se anche la seconda chiave ha lo stesso difetto allora il problema Ŕ della ricevente....da verificare bene allora qualche connettore di cablaggio centralina della centralizzata...Ŕ possibile che abbia preso acqua ma davvero strano ...
    "....mi piace pensare della ferrari come una versione ridotta di dio...." ​ jeremy clarkson

  5. #5
    Senior Member L'avatar di Giovanni1979
    Registrato dal
    Nov 2015
    residenza
    roma/londra
    Messaggi
    140
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Praticamente nemmeno il tester comunica con la centralina dell' immobilizer!!esattamente quasi sicuramente cpn l'eccessiva acqua(purtroppo mi sono trovato in una bomba d'acqua improvvisa che ha letteralmente trasformato le strade in un fiume) la centralina dell'immobilizer e' andata out!!!
    cmq il costo della stessa non e' eccessivo,,,460 euro circa...vediamo un po...
    E' solo una questione di frequenze

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •