Visualizzazione dei risultati da 1 a 14 su 14

Discussione: Devio tergicristallo Mondial 4V

  1. #1
    Member L'avatar di MondiALEX
    Registrato dal
    Feb 2018
    residenza
    Roma
    Messaggi
    31
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito Devio tergicristallo Mondial 4V

    Buongiorno a tutti i Ferraristi,
    ho un problema con il devio del tergicristallo della mia Mondial Quattrovalvole ( anno 1982).
    Le leve a sinistra funzionano regolarmente, mentre la leva del tergicristallo a destra non funziona ( il tergicristallo non si muove).
    L' elettrauto del venditore da cui ho comprato l' auto a febbraio scorso, a cui l' ho portata di recente a far vedere, mi ha detto che - purtroppo ! -bisognerebbe cambiare tutto il pezzo.
    Ho visto su internet ( eurospares, superformance, dinoparts, ItalianCarParts) che il pezzo o non si trova oppure costa piuttosto caro ( non meno di € 1.000, oltre spedizione e ovviamente manodopera).
    Qualcuno ha da darmi qualche consiglio o indicazione, per favore ?
    Grazie mille !
    Alex

    P.S. naturalmente, a seconda di come andranno le cose, valuterò se coinvolgere il mio venditore nella questione, visto che il problema si era evidenziato prima del mio acquisto, ma lì per lì, per ingenuità, ho creduto che si trattasse di un problema di contatti o di ossidazione, come mi avevano detto, considerato che le altre leve (a sinistra) funzionano, senza accertare subito la cosa.

  2. #2
    Senior Member L'avatar di F312PB
    Registrato dal
    Feb 2015
    Messaggi
    479
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    A me il principio del "non funziona una cosa e allora cambiamo tutto il pezzo nel suo complesso" mi innervosisce e mi puzza, forse sono un po' prevenuto ma a pensare male si fa peccato ma ci si azzecca.
    Lo so che il devioluci/tergi è un blocco unico, ma il problema potrebbe essere anche altrove.
    Non dici se l'elettrauto ha tolto la copertura del piantone e verificato se ci siano o meno parti rotte o contatti malfunzionanti/ossidati/staccati, ma spero bene che lo abbia fatto.
    Dimmi una cosa, la leva si muove bene e va e si ferma nelle posizioni dovute e senza far rumori strani?
    Ha controllato che non siano il motorino o i leveraggi del tergi ad avere dei problemi?
    Ha controllato che non vi siano contatti ossidati nei cablaggi? Ha controllato il fusibile o un eventuale relè?

    Paolo

  3. #3
    Member L'avatar di MondiALEX
    Registrato dal
    Feb 2018
    residenza
    Roma
    Messaggi
    31
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da F312PB Visualizza il messaggio
    A me il principio del "non funziona una cosa e allora cambiamo tutto il pezzo nel suo complesso" mi innervosisce e mi puzza, forse sono un po' prevenuto ma a pensare male si fa peccato ma ci si azzecca.
    Lo so che il devioluci/tergi è un blocco unico, ma il problema potrebbe essere anche altrove.
    Non dici se l'elettrauto ha tolto la copertura del piantone e verificato se ci siano o meno parti rotte o contatti malfunzionanti/ossidati/staccati, ma spero bene che lo abbia fatto.
    Dimmi una cosa, la leva si muove bene e va e si ferma nelle posizioni dovute e senza far rumori strani?
    Ha controllato che non siano il motorino o i leveraggi del tergi ad avere dei problemi?
    Ha controllato che non vi siano contatti ossidati nei cablaggi? Ha controllato il fusibile o un eventuale relè?

    Paolo
    Ciao Paolo,
    grazie mille per quanto mi scrivi.
    Sinceramente, non sono stato presente quando l' elettrauto ha fatto il controllo.
    Quello che mi ha detto è che non vi sono contatti ossidati e che il fusibile e relè sono OK.
    Ti confermo che la leva si muove regolarmente ( a vuoto), senza rumori strani.
    Forse è il caso di far fare un nuovo controllo da un altro elettrauto ( quello lì io non lo conosco, è quello del venditore)......
    Che ne pensi ?
    Grazie ancora.
    Alex

  4. #4
    Gold Member
    Registrato dal
    Aug 2008
    residenza
    Reggio Emilia
    Messaggi
    608
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Ciao anche io andrei altrove ma starei li a osservare. Fai un video e poi postalo qui riceverai i migliori consigli

  5. #5
    Member L'avatar di MondiALEX
    Registrato dal
    Feb 2018
    residenza
    Roma
    Messaggi
    31
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da gino328 Visualizza il messaggio
    Ciao anche io andrei altrove ma starei li a osservare. Fai un video e poi postalo qui riceverai i migliori consigli
    Ciao Gino,
    hai ragione.......è sempre meglio verificare, soprattutto se non hai un rapporto di fiducia con il tecnico.
    Ti ringrazio, farò così !

  6. #6
    Senior Member
    Registrato dal
    Apr 2016
    residenza
    Ascoli piceno
    Messaggi
    352
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Scusami alex ma un devio luci con tergi del 1980 non mi pare na cosa cosi difficile da riparare...cioè non penso si debba cambiare tutto...sarà da aprire ma penso che sarà qualche pista un po usurata su cui fare un piccolo riporto di stagno.... secondo me si ripara...ho riparato il blocco clima del 348 in quanto l elettronica è semplicissima...recentemente anche il manettino di un 599 ma quello è stato piu complicato...
    vai da qualcuno che sa riparare schede elettroniche..
    "....mi piace pensare della ferrari come una versione ridotta di dio...." ​ jeremy clarkson

  7. #7
    Member L'avatar di MondiALEX
    Registrato dal
    Feb 2018
    residenza
    Roma
    Messaggi
    31
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da Carlosti02 Visualizza il messaggio
    Scusami alex ma un devio luci con tergi del 1980 non mi pare na cosa cosi difficile da riparare...cioè non penso si debba cambiare tutto...sarà da aprire ma penso che sarà qualche pista un po usurata su cui fare un piccolo riporto di stagno.... secondo me si ripara...ho riparato il blocco clima del 348 in quanto l elettronica è semplicissima...recentemente anche il manettino di un 599 ma quello è stato piu complicato...
    vai da qualcuno che sa riparare schede elettroniche..
    Grazie Carlo, io me ne intendo molto poco, ahimè, però farò certamente presente quello che dici ad un altro elettrauto....
    Ne cercherò uno che abbia quelle caratteristiche.
    In verità, non mi andrebbe proprio di comprare un pezzo nuovo a quel prezzo!!

  8. #8
    Member
    Registrato dal
    Jan 2018
    residenza
    Cosenza
    Messaggi
    70
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito E Bay

    Su E Bay € 1100 nuovo allego foto.

    Segui i consigli comunque fallo smontare



    Quote Originariamente inviato da MondiALEX Visualizza il messaggio
    Buongiorno a tutti i Ferraristi,
    ho un problema con il devio del tergicristallo della mia Mondial Quattrovalvole ( anno 1982).
    Le leve a sinistra funzionano regolarmente, mentre la leva del tergicristallo a destra non funziona ( il tergicristallo non si muove).
    L' elettrauto del venditore da cui ho comprato l' auto a febbraio scorso, a cui l' ho portata di recente a far vedere, mi ha detto che - purtroppo ! -bisognerebbe cambiare tutto il pezzo.
    Ho visto su internet ( eurospares, superformance, dinoparts, ItalianCarParts) che il pezzo o non si trova oppure costa piuttosto caro ( non meno di € 1.000, oltre spedizione e ovviamente manodopera).
    Qualcuno ha da darmi qualche consiglio o indicazione, per favore ?
    Grazie mille !
    Alex

    P.S. naturalmente, a seconda di come andranno le cose, valuterò se coinvolgere il mio venditore nella questione, visto che il problema si era evidenziato prima del mio acquisto, ma lì per lì, per ingenuità, ho creduto che si trattasse di un problema di contatti o di ossidazione, come mi avevano detto, considerato che le altre leve (a sinistra) funzionano, senza accertare subito la cosa.
    Immagini allegate Immagini allegate

  9. #9
    Member L'avatar di MondiALEX
    Registrato dal
    Feb 2018
    residenza
    Roma
    Messaggi
    31
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da gda060571 Visualizza il messaggio
    Su E Bay € 1100 nuovo allego foto.

    Segui i consigli comunque fallo smontare
    Ciao,
    grazie mille per la segnalazione...........
    In effetti, il costo del pezzo è alquanto caro, purtroppo !
    Prima di sostituirlo, proverò a fare ricontrollare il pezzo smontato e, come suggeritomi da Tyziocaio ( che ringrazio ancora) , proverò a fare un collegamento apposito con un relè e un piccolo interruttore solo per il tergi da mettere in modo non troppo visibile per non rovinare l' estetica.
    In attesa di trovare qualcosa di meno costoso, se possibile.
    Ciao

  10. #10
    Senior Member L'avatar di F312PB
    Registrato dal
    Feb 2015
    Messaggi
    479
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Mi sembra che il meccanismo non sia nulla di trascendentale, molto poco elettronico e tanto meccanico, secondo me con un po' di buona volontà si riesce ad aggiustare, basta trovare la persona giusta.
    Certo 1100 euro... ho cercato per curiosità pezzi analoghi per Alfa Romeo (Duetto Spider anni 80/90) e si trovano a 200 euro ...il solito atteggiamento antipaticamente speculativo che circonda i ricambi Ferrari

    Paolo

  11. #11
    Amministratore L'avatar di Lucio
    Registrato dal
    Mar 2007
    residenza
    Italia
    Messaggi
    11,833
    Grazie/Mi piace
    Il mio nome
    Lucio
    Potenza rep
    10

    Predefinito

    Il segreto è portare il pezzo chiedendo un ricambio identico senza dire che appartiene ad una Ferrari.

  12. Mi piace gda060571 piaciuto questo messaggio
  13. #12
    Member L'avatar di MondiALEX
    Registrato dal
    Feb 2018
    residenza
    Roma
    Messaggi
    31
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da F312PB Visualizza il messaggio
    Mi sembra che il meccanismo non sia nulla di trascendentale, molto poco elettronico e tanto meccanico, secondo me con un po' di buona volontà si riesce ad aggiustare, basta trovare la persona giusta.
    Certo 1100 euro... ho cercato per curiosità pezzi analoghi per Alfa Romeo (Duetto Spider anni 80/90) e si trovano a 200 euro ...il solito atteggiamento antipaticamente speculativo che circonda i ricambi Ferrari

    Paolo
    Ciao Paolo,
    hai pienamente ragione !
    Bisognerebbe sapere quale altra auto montava tale pezzo, ai fini della compatibilità.......
    Grazie !!
    Alex

  14. #13
    Member L'avatar di MondiALEX
    Registrato dal
    Feb 2018
    residenza
    Roma
    Messaggi
    31
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Quote Originariamente inviato da Lucio Visualizza il messaggio
    Il segreto è portare il pezzo chiedendo un ricambio identico senza dire che appartiene ad una Ferrari.
    Giustissimo, Lucio !

    Grazie per il consiglio !!
    Però occorre trovare un ricambista fornito, sennò c' è il rischio di fare il giro delle sette chiese a vuoto

  15. #14
    Amministratore L'avatar di Lucio
    Registrato dal
    Mar 2007
    residenza
    Italia
    Messaggi
    11,833
    Grazie/Mi piace
    Il mio nome
    Lucio
    Potenza rep
    10

    Predefinito

    Hai risolto?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •