Visualizzazione dei risultati da 1 a 8 su 8

Discussione: luci ferrari 456 non funzionano

  1. #1
    Member
    Registrato dal
    Jun 2017
    Messaggi
    36
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito luci ferrari 456 non funzionano

    buongiorno, non funzionano pi luci posizioni anteriori e posteriori e le luci del quadro strumenti.. le altre funzionano ancora.. successo a qualcuno??
    grazie
    G

  2. #2
    Gold Member L'avatar di robeseltz
    Registrato dal
    May 2018
    residenza
    Venexia
    Messaggi
    2,410
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    fusibile?..............
    "Se gommo tiene,io vince gara!Se gommo non tiene,io come bomba dentro montagna..."
    (my friend Markku Alen)

  3. #3
    Member
    Registrato dal
    Jun 2017
    Messaggi
    36
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    io credevo.. il meccanico mi ha parlato di una scheda? li mi sono venuti dei dubbi

  4. #4
    Senior Member
    Registrato dal
    Apr 2016
    residenza
    Ascoli piceno
    Messaggi
    468
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Solitamente queste luci passano tutte dallo stesso fusibile...essendo gli impianti elettrici praticamente di fattura fiat e quindi i guasti sono molto simili propenderei per fusibile o qualcosa di molto semplice...non ho mai sentito parlare di scheda che controlla le luci di posizione...al piu il body....ma che si sia rotto mi pare davvero strano...
    "....mi piace pensare della ferrari come una versione ridotta di dio...." ​ jeremy clarkson

  5. #5
    Amministratore L'avatar di Lucio
    Registrato dal
    Mar 2007
    residenza
    Italia
    Messaggi
    12,952
    Grazie/Mi piace
    Il mio nome
    Lucio
    Potenza rep
    10

    Predefinito

    Potrebbe essere un rel,ho avuto un problema simile sul 550. Costo 3/4 euro ma bisogna trovare quello osservando bene le caratteristiche. Potrebbe non essere pi in produzione quindi tocca trovare il compatibile

  6. #6
    Gold Member
    Registrato dal
    Feb 2009
    Messaggi
    529
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    Un cavo dissaldato o spezzato

  7. #7
    Member
    Registrato dal
    Jun 2017
    Messaggi
    36
    Grazie/Mi piace
    Potenza rep
    0

    Predefinito

    vi aggiorno, era un rel
    poi da quello siamo partiti e abbiamo fatto tagliando e cinghia di distribuzione per la causa delle luci era quella
    grazie a tutti

  8. Mi piace Alegiusto piaciuto questo messaggio
  9. #8
    Amministratore L'avatar di Lucio
    Registrato dal
    Mar 2007
    residenza
    Italia
    Messaggi
    12,952
    Grazie/Mi piace
    Il mio nome
    Lucio
    Potenza rep
    10

    Predefinito

    Ottima notizia

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •